Iceweasel 4 oder neuer in Debian

Iceweasel ist derzeit in allen Zweigen von Debian veraltet. Informationen, wie Iceweasel 4 oder neuer in Debian installiert werden kann, gibt es auf mozilla.debian.net. Das deutschsprachige Lokalisierungspaket gibt es im Experimental-Zweig von Debian.

Advertisements

Kommentar verfassen

Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:

WordPress.com-Logo

Du kommentierst mit Deinem WordPress.com-Konto. Abmelden / Ändern )

Twitter-Bild

Du kommentierst mit Deinem Twitter-Konto. Abmelden / Ändern )

Facebook-Foto

Du kommentierst mit Deinem Facebook-Konto. Abmelden / Ändern )

Google+ Foto

Du kommentierst mit Deinem Google+-Konto. Abmelden / Ändern )

Verbinde mit %s